<!doctype html>
<html class='no-js' lang="en" itemscope itemtype="http://schema.org/WebPage">
<head>
    <title>Money for climate change to be cut</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

    <meta name="keywords" content=""/>
    <meta name="description" content=""/>

    <meta property='og:title' content='Money for climate change to be cut'/>
    <meta property='og:image' content='https://wbj.pl/uploads/images/c6/5f1726f2a9942.jpg'/>
    <meta property='og:description' content=''/>
    <meta property='og:site_name' content=''/>
    <meta property='og:type' content='website'/>
    <meta property='og:url' content='/money-for-climate-change-to-be-cut/post/127749'/>

    <meta name='twitter:title' content='Money for climate change to be cut'>
    <meta name='twitter:description' content=''>
    <meta name='twitter:image' content='https://wbj.pl/uploads/images/c6/5f1726f2a9942.jpg'>
    <meta name='twitter:card' content='https://wbj.pl/uploads/images/c6/5f1726f2a9942.jpg'>

    <meta itemprop="name" content="Money for climate change to be cut">
    <meta itemprop="description" content="">
    <meta itemprop="image" content="https://wbj.pl/uploads/images/c6/5f1726f2a9942.jpg">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="msapplication-tap-highlight" content="no">

    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin-ext" rel="stylesheet">


    
    
    
    
    
    
    
    
    
    
    
    
    <noscript>
        <link rel="stylesheet" href="/layouts/frontend/css/common/no-script.css">
    </noscript>

            <!-- Yandex.Metrika counter -->
        <script type="text/javascript"> (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter45726489 = new Ya.Metrika({
                            id: 45726489,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true,
                            webvisor: true
                        });
                    } catch (e) {
                    }
                });
                var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                    n.parentNode.insertBefore(s, n);
                };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript>
            <div><img src="https://mc.yandex.ru/watch/45726489" style="position:absolute; left:-9999px;" alt=""/></div>
        </noscript>
        <!-- /Yandex.Metrika counter -->

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MMG54F');</script>
        <!-- End Google Tag Manager -->

        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?

                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };

                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';

                n.queue = [];
                t = b.createElement(e);
                t.async = !0;

                t.src = v;
                s = b.getElementsByTagName(e)[0];

                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',

                'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '541066482724256');

            fbq('track', 'PageView');

        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=541066482724256&ev=PageView&noscript=1"
            /></noscript>
        <!-- End Facebook Pixel Code -->
    </head>
<body>



    <link rel="stylesheet" type="text/css" href="/cache/css/frontend/all_header_v_8b4ab4bfa2c35ce9a7e91ed7ee86186c.css" />


    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-1.12.4.min.js"></script>



<noscript class="no-script-info">
    <h1 class="no-script-info">
        Do prawidłowego działania strony potrzebna jest przeglądarka z włączoną opcją języka JavaScript
    </h1>
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMG54F"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="loader-main-wrapper">
    <div class="loader-main">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
    </div>
</div>



<div class="navigation">

    <section class="navigation__banner">
    <a href="/" class="navigation__logo">
        <img src="/layouts/frontend/img/common/logo-red.png" alt="">
    </a>

                    <div class="navigation__adv">
            <div class="navigation__adv-title">
                advertisement            </div>
            <div class="ad-slider">
                                    <a href="http://www.warsawunit.com/" target="_blank">
                        <img src="/uploads/images/yg/5e9ec08450e68.jpg"
                             alt="http://www.warsawunit.com/"
                             title=""
                             class="navigation__adv-img navigation__adv-img--wide">
                    </a>
                                    <a href="https://www.biznesowi.pl/konferencje/forum-rynku-nieruchomosci/?utm_source=WBJ&utm_medium=www&utm_campaign=WBJ" target="_blank">
                        <img src="/uploads/images/ak/5f1548b9dbcea.jpg"
                             alt="https://www.biznesowi.pl/konferencje/forum-rynku-nieruchomosci/?utm_source=WBJ&utm_medium=www&utm_campaign=WBJ"
                             title=""
                             class="navigation__adv-img navigation__adv-img--wide">
                    </a>
                            </div>
        </div>
    
    <div class="navigation__links">
        <div class="navigation__socials">
            <a href="https://pl.linkedin.com/company/warsaw-business-journal" target="_blank">
                <img src="/layouts/frontend/img/socials/linkid.png" alt="Linkedin">
            </a>
            <a href="https://www.facebook.com/WarsawBusinessJournal/" target="_blank">
                <img src="/layouts/frontend/img/socials/facebook.png" alt="Facebook">
            </a>
            <a href="https://twitter.com/wbjpl" target="_blank">
                <img src="/layouts/frontend/img/socials/twitter.png" alt="Twitter">
            </a>
        </div>

        <div class="navigation__profile">
                            <a href="/login" class="bold">
                    Sign in                </a>
                <span>/</span>
                <a href="/register">
                    Sign up                </a>
                    </div>
    </div>
</section>

    <div class="d-block d-md-none">
        <div class="navigation__mobile-wrapper">
    <section class="navigation__mobile">
        <button class="hamburger hamburger--squeeze" type="button">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
        </button>

        <a href="/">
            <img src="/layouts/frontend/img/common/logo-white.png" alt="Logo">
        </a>

        <div class="nav-mobile__search">
            <img src="/layouts/frontend/img/menu/loupe.png" alt="Loupe Search">
        </div>
    </section>

    <nav class="mobile-menu">
        <ul class='top-nav'  id='top-nav'>
<li >
<a href="/news" class="" target="">news</a></li>
<li >
<a href="/magazine" class="" target="">magazine</a></li>
<li >
<a href="/real-estate" class="" target="">Real Estate</a></li>
<li >
<a href="/opinion" class="" target="">opinion</a></li>
<li >
<a href="/lifestyle" class="" target="">lifestyle</a></li>
<li >
<a href="/shop" class="" target="">shop</a></li>
<li >
<a href="/about-us" class="" target="">about us</a></li>
</ul>

        <div class="socials">
            <a href="https://pl.linkedin.com/company/warsaw-business-journal" target="_blank">
                <img src="/layouts/frontend/img/socials/linkid.png" alt="Linkedin">
            </a>
            <a href="https://www.facebook.com/WarsawBusinessJournal/" target="_blank">
                <img src="/layouts/frontend/img/socials/facebook.png" alt="Facebook">
            </a>
            <a href="https://twitter.com/wbjpl" target="_blank">
                <img src="/layouts/frontend/img/socials/twitter.png" alt="Twitter">
            </a>
        </div>
    </nav>


    <div class="mobile-search">
        <div class="col-12">
            <form id="search-form-mobile" onsubmit="searchMobileAction(); return false;" autocomplete="off">

                <input type="search" id="search-input-mobile"
                       class="form-control ds-input"
                       placeholder="Search...">

                <input class="search-button-mobile" type="submit" value="Search">

            </form>
        </div>
    </div>

</div>

<section class="navigation__mobile-spacer"></section>


<section class="navigation__black-bar-mobile">
    <div class="black-bar-mobile">
                <a href="/login" class="bold">
              Sign in          </a>
          </div>
</section>

<script>
    function searchMobileAction() {
        searchValMobile = $('#search-input-mobile').val();
        if (searchValMobile !== '') {
            window.location.href = '/search?phrase=' + searchValMobile;
        }
        return false;
    }
</script>
    </div>

    <div class="d-none d-md-block">
        <section class="navigation__top-bar">
    <div class="top-bar__content container">
        <div class="top-bar__content-left">
            <a href="/" class="top-bar__home">
                <img src="/layouts/frontend/img/menu/home.png" alt="">
            </a>
            <ul class='top-nav'  id='top-nav'>
<li >
<a href="/news" class="" target="">news</a></li>
<li >
<a href="/magazine" class="" target="">magazine</a></li>
<li >
<a href="/real-estate" class="" target="">Real Estate</a></li>
<li >
<a href="/opinion" class="" target="">opinion</a></li>
<li >
<a href="/lifestyle" class="" target="">lifestyle</a></li>
<li >
<a href="/shop" class="" target="">shop</a></li>
<li >
<a href="/about-us" class="" target="">about us</a></li>
</ul>
        </div>

        <div class="top-bar__content-right">
            <div class="top-bar__weather">
            </div>
            <div class="top-bar__search">
                <form id="search-form" onsubmit="searchAction(); return false;" autocomplete="off">
                    <label class="search-label" for="search-input">Search</label>

                    <input class="search-input" id="search-input" type="search">

                    <button class="search-button">
                        Search
                    </button>
                </form>
            </div>
        </div>
    </div>
</section>

<section class="navigation__top-bar-spacer"></section>

<script>
    function searchAction() {
        searchVal = encodeURI($('.search-input').val());
        if (searchVal !== '') {
            window.location.href = '/search?phrase=' + searchVal;
        }
    }

    $(function () {
        // $('.top-bar__weather').yahooWeather();

        $('#search-input')
            .click(function () {
                $('.search-input').toggleClass('search-input--focused').focus();
                $('.search-label').toggleClass('d-none');
                $('.search-button').toggleClass('d-inline-block');
            });

        $('#search-input').blur(function () {
            $('.search-input').toggleClass('search-input--focused');
            $('.search-label').toggleClass('d-none');
            $('.search-button').toggleClass('d-inline-block');
        });

        $('.search-button').mousedown(searchAction);
    });
</script>


        <div class="navigation__stock-bar d-none d-md-block mb-3">
    <div class="">
        <!-- TradingView Widget BEGIN -->
        <div class="tradingview-widget-container">
            <div class="tradingview-widget-container__widget"></div>

            
            
                                                         
                
            

            <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-tickers.js" async>
                {
                    "symbols": [
                    {
                        "description": "WIG20",
                        "proName": "GPW:WIG20"
                    },
                    {
                        "description": "WIG",
                        "proName": "GPW:WIG"
                    },
                    {
                        "description": "DAX",
                        "proName": "INDEX:DAX"
                    },
                    {
                        "description": "EUR/PLN",
                        "proName": "FX_IDC:EURPLN"
                    },
                    {
                        "description": "EUR/USD",
                        "proName": "FX:EURUSD"
                    },
                    {
                        "description": "USD/PLN",
                        "proName": "FX_IDC:USDPLN"
                    },
                    {
                        "description": "CHF/PLN",
                        "proName": "FOREXCOM:CHFPLN"
                    },
                    {
                        "description": "GBP/PLN",
                        "proName": "FX_IDC:GBPPLN"
                    }
                ],
                    "locale": "en",
                    "linkPageTemplate": "https://www.tradingview.com/chart"
                }
            </script>
        </div>
        <!-- TradingView Widget END -->
    </div>
</div>    </div>

</div>

<script>
    $(function () {
        navigationHelper = new NavigationHelper();
    })
</script>




<div class="singleArticle">
    <div class="container">
        <div class="row">

            <div class="col-12 col-md-9 content-wrapper">
                    
<div class="row">
    <div class="col-12">
        <article class="singleArticle__content">
            <section class="singleArticle__header">
                <div class="singleArticle__info">
                    
                    
                                                                <div class="article-simple__category">
                                                            <a class="category"
                                   href="/news/category/international">
                                    International</a>
                                                    </div>
                    
                    <span>19:32 21 July 2020</span>

                                            <div class="article-simple__authors">
                            Post by: <a class="author"
                                        href="/opinion-columnist/1">
                                WBJ</a>
                        </div>
                    
                </div>

                <div class="singleArticle__title mb-3">
                                                            <h1>
                        Money for climate change to be cut                    </h1>
                </div>

            </section>

            <section class="singleArticle__text">
                <p class="lead-text"></p>
            </section>

                            <section class="singleArticle__image-wrapper">
                    <div class="singleArticle__image">
                        <figure class="article-image-figure">
                            <img class="img-fluid" src="/cache/images/resize/920-613/5f1726f2a9942.jpg"
                                 alt="Money for climate change to be cut">
                            <figcaption class="article-image-figure__caption">Source: Piqsels</figcaption>
                        </figure>
                    </div>
                </section>
            
            <div class="d-flex">

                <div class="singleArticle__social singleArticle__social--facebook">
                    <img src="/layouts/frontend/img/socials/fb.png"
                         alt="Facebook logo">
                </div>

                <div class="singleArticle__social singleArticle__social--twitter pl-2">
                    <img src="/layouts/frontend/img/socials/twt.jpg"
                         alt="Twitter logo">
                </div>

                <div class="singleArticle__social singleArticle__social--linkedin pl-2">
                    <img src="/layouts/frontend/img/socials/linkedin.png"
                         alt="LinkedIn logo">
                </div>
            </div>
        </article>

    </div>
</div>

<div class="row">
    <div class="col-12">
        
        <section class="singleArticle__text">
            <p><p>The Just Transition Fund, which aims to help poorer countries like Poland in the energy transition, was cut particularly hard It will be €10 billion instead of the €30 billion originally proposed.</p><p>As a result, Poland lost even €3 billion out of €8 billion, which were intended for us in the original proposal.</p><p>Moreover, 50 percent of these measures will depend on whether the country has supported the goal of climate neutrality by 2050 (in the original version, the entire pool was supposed to depend on this).</p><p>"Access to this fund will be limited to 50 percent of the national allocation (in practice, this only applies to Poland) proposed, which have not yet committed to implementing the climate neutrality target by 2050," the ING analysts noted.</p><p>(<a href="https://mailchi.mp/f0d3cf95a267/co-ustalono-na-unijnym-szczycie-jak-bardzo-ukraicy-pomagaj-polskiej-gospodarce?e=f1a285f1d8" target="_blank">300gospodarka</a>) </p></p>
        </section>

    </div>
</div>

<div class="row">
    <div class="col-12">
        
        <div class="d-flex">
                        <div class="singleArticle__tag">poland</div>
                    <div class="singleArticle__tag">eu</div>
                    <div class="singleArticle__tag">climate neutrality</div>
                    <div class="singleArticle__tag">just transition fund</div>
            </div>

<script>

    $(function () {
        $('.singleArticle__tag').click(function () {
            tagText = $(this).text();
            tagTextEncoded = encodeURI(tagText);
            window.location.href = '/tag?' + tagTextEncoded;
        })
    });
</script>

        <div class="d-block d-sm-none">
                            </div>

        <div class="clear-booth mt-5">
            <section class="homepage__magazine_newsletter">

    <div class="col-12">

        <div class="
        magazine__newsletter container
        ">

            <div class="magazine__img--1">
                <img src="/layouts/frontend/img/common/newsletter-logo.png" alt="">
            </div>

                            <div class="newsletter-form">
                    <header><div class="editable-container"><span><p>Get the best of “Warsaw Business Journal”&nbsp; delivered to your inbox daily</p></span></div></header>
                    <form action="">
                        <input type="email"
                               placeholder="Your e-mail adress"
                               id="newsletterEmailInput">
                        <button type="submit" class="btn-newsletter" id="newsletterSubmitBtn">
                            Sign up                        </button>
                    </form>
                </div>
            
            <div class="magazine__img--2">
                <img src="/layouts/frontend/img/homepage/magazines-image.png" alt="">
            </div>
        </div>
    </div>

</section>


        </div>

    </div>
</div>


<script>
    $(function () {
        var socialHelper = new SocialHelper();

        shareSelectedText('.singleArticle__text', {
            sanitize: true,      // will sanitize the user selection to respect the Twitter Max length (recommended)
            buttons: [
                'twitter',        // services that you want to enable you can add :
                'linkedin',
                'facebook'
            ],
            facebookDisplayMode: 'popup', //can be 'popup' || 'page'
            tooltipTimeout: 250,  //Timeout before that the tooltip appear in ms,
            facebookAppID: '2132605027058625'
        });
    });
</script>

                            </div>


            <div class="col-12 col-md-3">
                    <div class="sidebar-section top-20">
        <div class="sidebar-container">

            <h1 class="section-header">
                <a href="/news"
                   class="link-black">Top news                </a>
            </h1>
            <hr class="border-major-black">
            <div class="row">
                                                            <div class="col-12 col-sm-6  col-md-12
                                ">
                            <div class="single-item">

                                <a href="/torrential-rains-cannot-solve-problem-of-drought/post/127759" class="article-link link-black"></a>

                                <div class="col-4 p-0">
                                    <div class="sidebar-article-image"
                                         style="background-image: url('/cache/images/resize/450-300/5f17422b14437.jpg')">
                                    </div>
                                </div>

                                <div class="col-8 pr-0">

                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/domestic"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Domestic</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            3 hours ago                                        </div>
                                    </div>

                                    <p class="mb-0">Torrential rains cannot solve problem...</p>

                                </div>

                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                ">
                            <div class="single-item">

                                <a href="/as-many-as-11-commercial-facilities-have-been-built-since-january/post/127758" class="article-link link-black"></a>

                                <div class="col-4 p-0">
                                    <div class="sidebar-article-image"
                                         style="background-image: url('/cache/images/resize/450-300/5f174109dc935.jpg')">
                                    </div>
                                </div>

                                <div class="col-8 pr-0">

                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/real-estate"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Real estate</small>
                                                    </a>
                                                                                                    <a href="/news/category/retail-property"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Retail property</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            3 hours ago                                        </div>
                                    </div>

                                    <p class="mb-0">As many as 11 commercial facilities...</p>

                                </div>

                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                ">
                            <div class="single-item">

                                <a href="/poles-need-digitization-of-state-offices-in-new-normality/post/127757" class="article-link link-black"></a>

                                <div class="col-4 p-0">
                                    <div class="sidebar-article-image"
                                         style="background-image: url('/cache/images/resize/450-300/5f173fb1e97f7.jpg')">
                                    </div>
                                </div>

                                <div class="col-8 pr-0">

                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/domestic"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Domestic</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            3 hours ago                                        </div>
                                    </div>

                                    <p class="mb-0">Poles need digitization of state offices...</p>

                                </div>

                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                                                article-hidden
                                ">
                            <div class="single-item">

                                <a href="/netflix-generates-over-234-mln-of-revenue-per-employee/post/127756" class="article-link link-black"></a>

                                <div class="col-4 p-0">
                                    <div class="sidebar-article-image"
                                         style="background-image: url('/cache/images/resize/450-300/5f173e4acf534.jpg')">
                                    </div>
                                </div>

                                <div class="col-8 pr-0">

                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/business"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Business</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            3 hours ago                                        </div>
                                    </div>

                                    <p class="mb-0">Netflix generates over $2.34 mln of...</p>

                                </div>

                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                                                article-hidden
                                ">
                            <div class="single-item">

                                <a href="/consumption-rebounds-in-retail/post/127755" class="article-link link-black"></a>

                                <div class="col-4 p-0">
                                    <div class="sidebar-article-image"
                                         style="background-image: url('/cache/images/resize/450-300/5f173ba67d3dd.jpg')">
                                    </div>
                                </div>

                                <div class="col-8 pr-0">

                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/business"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Business</small>
                                                    </a>
                                                                                                    <a href="/news/category/retail"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Retail</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            3 hours ago                                        </div>
                                    </div>

                                    <p class="mb-0">Consumption rebounds in retail</p>

                                </div>

                            </div>
                        </div>
                                                                                                                                                                                                                                    </div>
        </div>
    </div>

    <div class="sidebar-section">
        <div class="sidebar-container pt-3">
            <h1 class="section-header"><a href="/news"
                                          class="link-black">All News</a></h1>

            <hr class="border-major-black">

            <div class="row">
                                                            <div class="col-12 col-sm-6  col-md-12
                                ">
                            <div class="all-news-sidebar">
                                <div class="single-article">

                                    <a href="/hre-investments-sharp-increase-in-activity-in-residential-market/post/127754" class="article-link link-black"> </a>


                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/real-estate"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Real estate</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            9 hours ago                                        </div>
                                    </div>

                                    HRE Investments: sharp increase...
                                </div>
                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                ">
                            <div class="all-news-sidebar">
                                <div class="single-article">

                                    <a href="/ebury-to-cover-largest-markets-of-cee/post/127667" class="article-link link-black"> </a>


                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/finance"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Finance</small>
                                                    </a>
                                                                                                    <a href="/news/category/investors"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Investors</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            8 days ago                                        </div>
                                    </div>

                                    Ebury to cover largest markets...
                                </div>
                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                ">
                            <div class="all-news-sidebar">
                                <div class="single-article">

                                    <a href="/bulgaria-and-croatia-accepted-into-vestibule-of-euro-area/post/127649" class="article-link link-black"> </a>


                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/international"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>International</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            9 days ago                                        </div>
                                    </div>

                                    Bulgaria and Croatia accepted into...
                                </div>
                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                                                article-hidden
                                ">
                            <div class="all-news-sidebar">
                                <div class="single-article">

                                    <a href="/financial-services-industry-adapting-to-multi-cloud-environments/post/127599" class="article-link link-black"> </a>


                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/business"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Business</small>
                                                    </a>
                                                                                                    <a href="/news/category/technology"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Technology</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            13 days ago                                        </div>
                                    </div>

                                    Financial services industry adapting...
                                </div>
                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                                                article-hidden
                                ">
                            <div class="all-news-sidebar">
                                <div class="single-article">

                                    <a href="/business-climate-indicators-up-for-second-month-in-a-row/post/127580" class="article-link link-black"> </a>


                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/economy"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Economy</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            14 days ago                                        </div>
                                    </div>

                                    Business climate indicators up...
                                </div>
                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                                                article-hidden
                                ">
                            <div class="all-news-sidebar">
                                <div class="single-article">

                                    <a href="/orlen-opens-one-of-largest-wind-farms-in-poland/post/127583" class="article-link link-black"> </a>


                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/business"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Business</small>
                                                    </a>
                                                                                                    <a href="/news/category/"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Fuel & Energy</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            14 days ago                                        </div>
                                    </div>

                                    Orlen opens one of largest wind...
                                </div>
                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                                                article-hidden
                                ">
                            <div class="all-news-sidebar">
                                <div class="single-article">

                                    <a href="/poles-facing-the-covid-19-study/post/127563" class="article-link link-black"> </a>


                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/domestic"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Domestic</small>
                                                    </a>
                                                                                                    <a href="/news/category/society"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Society</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            15 days ago                                        </div>
                                    </div>

                                    Poles facing the Covid-19: study
                                </div>
                            </div>
                        </div>
                                                                                <div class="col-12 col-sm-6  col-md-12
                                                                article-hidden
                                ">
                            <div class="all-news-sidebar">
                                <div class="single-article">

                                    <a href="/inc-wants-to-raise-pln-100-mln-for-its-clients-in-2020/post/127565" class="article-link link-black"> </a>


                                    <div class="sidebar-info-row">
                                                                                                                            <div class="sidebar-info-row__categories">
                                                                                                    <a href="/news/category/finance"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Finance</small>
                                                    </a>
                                                                                                    <a href="/news/category/private-equity"
                                                       class="category-link category-link--article text-secondary mr-1">
                                                        <small>Private equity</small>
                                                    </a>
                                                                                            </div>
                                                                                <div class="sidebar-info-row__date">
                                            15 days ago                                        </div>
                                    </div>

                                    INC wants to raise PLN 100 mln...
                                </div>
                            </div>
                        </div>
                                                                                                                        </div>
        </div>
    </div>

<div class="d-block d-sm-none">
            </div>

<style>

</style>

<script>
    $(function () {
        var contentHeight = $('.content-wrapper').height();
        if (contentHeight !== null && contentHeight > 700) {
            $('.article-hidden').css({"display": "block"});
        }
    })
</script>            </div>

        </div>
    </div>
</div>

<div class="homepage container">
    <hr class="mt-0 mb-0 d-none d-md-block">

<section class="homepage__other-news">
    <div class="row">
        <div class="col-12 col-md-9 more-news-container">
            <h1 class="section-header">
                <a href="/news" class="link-black">More News</a>
            </h1>

            <div class="row other-article">

                                    <div class="col-12 col-sm-6 col-md-4">
                        <h3 style="background-color: #0a2240">Business</h3>
            
                            <article class="single-news">
    <div class="single-news__title">
        <a href="/netflix-generates-over-234-mln-of-revenue-per-employee/post/127756" class="link-black">Netflix generates over $2.34 mln of revenue per employee</a>
    </div>
    <div class="single-news__date">
        3 hours ago    </div>

</article>

            
        
                            <article class="single-news">
    <div class="single-news__title">
        <a href="/consumption-rebounds-in-retail/post/127755" class="link-black">Consumption rebounds in retail</a>
    </div>
    <div class="single-news__date">
        3 hours ago    </div>

</article>

            
        
                            <article class="single-news">
    <div class="single-news__title">
        <a href="/bus-carriers-in-deep-crisis-expert/post/127747" class="link-black">Bus carriers in deep crisis: expert</a>
    </div>
    <div class="single-news__date">
        5 hours ago    </div>

</article>

            
        
                            <article class="single-news">
    <div class="single-news__title">
        <a href="/radoslaw-wisniewski-to-help-develop-top-secret/post/127745" class="link-black">Radosław Wiśniewski to help develop Top Secret</a>
    </div>
    <div class="single-news__date">
        1 day ago    </div>

</article>

            
        
            
        
            
        
            
        
            
        
            
        
            
            
    
    
    
    
    
<a href="/news/category/business" class="more-article-link mt-3 mb-3">
    get more news
    <img src="/layouts/frontend/img/common/arrow-right-black.png" alt="">
</a>                    </div>
                
                                    <div class="col-12 col-sm-6 col-md-4 ">
                        <h3 style="background-color: #002d74">Economy</h3>
    
                                        <article class="single-news">
    <div class="single-news__title">
        <a href="/gdp-to-plummet-by-4procent-in-2020-expert/post/127737" class="link-black">GDP to plummet by 4% in 2020: expert</a>
    </div>
    <div class="single-news__date">
        1 day ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/gdp-to-fall-by-54procent-in-2020-polands-top-bank/post/127726" class="link-black">GDP to fall by 5.4% in 2020: Poland’s top bank</a>
    </div>
    <div class="single-news__date">
        2 days ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/over-20procent-yy-drop-in-cars-in-june-in-poland-eu-auto-body/post/127714" class="link-black">Over 20% y/y drop in cars in June in Poland: EU auto body</a>
    </div>
    <div class="single-news__date">
        5 days ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/energy-firm-in-danger-of-collapsing-says-head/post/127707" class="link-black">Energy firm in ‘danger of collapsing,’ says head</a>
    </div>
    <div class="single-news__date">
        5 days ago    </div>

</article>

                                                                                                                                                
    
    
    
    
<a href="/news/category/economy" class="more-article-link mt-3 mb-3">
    get more news
    <img src="/layouts/frontend/img/common/arrow-right-black.png" alt="">
</a>                    </div>
                
                                    <div class="col-12 col-sm-6 col-md-4 ">
                        <h3 style="background-color: #0033a1">Domestic</h3>
    
    
                                        <article class="single-news">
    <div class="single-news__title">
        <a href="/torrential-rains-cannot-solve-problem-of-drought/post/127759" class="link-black">Torrential rains cannot solve problem of drought</a>
    </div>
    <div class="single-news__date">
        3 hours ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/poles-need-digitization-of-state-offices-in-new-normality/post/127757" class="link-black">Poles need digitization of state offices in ‘new normality&#39;</a>
    </div>
    <div class="single-news__date">
        3 hours ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/former-minister-former-grom-commander-and-businessman-accused-of-leading-criminal-group/post/127753" class="link-black">Former minister, former GROM commander and businessman accused...</a>
    </div>
    <div class="single-news__date">
        4 hours ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/consumer-sentiment-rapidly-down-irg-sgh/post/127752" class="link-black">Consumer sentiment rapidly down: IRG SGH</a>
    </div>
    <div class="single-news__date">
        4 hours ago    </div>

</article>

                                                                                                                                                
    
    
    
<a href="/news/category/domestic" class="more-article-link mt-3 mb-3">
    get more news
    <img src="/layouts/frontend/img/common/arrow-right-black.png" alt="">
</a>                    </div>
                
                                    <div class="col-12 col-sm-6 col-md-4 ">
                        <h3 style="background-color: #0071ce">Finance</h3>
    
    
    
                                        <article class="single-news">
    <div class="single-news__title">
        <a href="/majority-of-smes-aim-to-keep-current-investment-level/post/127743" class="link-black">Majority of SMEs aim to keep current investment level</a>
    </div>
    <div class="single-news__date">
        1 day ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/emigrants-immigrants-remitted-billions-in-q1-2020/post/127738" class="link-black">Emigrants, immigrants remitted billions in Q1 2020</a>
    </div>
    <div class="single-news__date">
        1 day ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/foreign-investors-returning-to-poland-more-willingly-daily/post/127725" class="link-black">Foreign investors returning to Poland more willingly: daily</a>
    </div>
    <div class="single-news__date">
        2 days ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/about-40procent-of-american-capital-invested-in-the-region-goes-to-poland-kpmg/post/127724" class="link-black">About 40% of American capital invested in the region goes to...</a>
    </div>
    <div class="single-news__date">
        2 days ago    </div>

</article>

                                                                                                                                                
    
    
<a href="/news/category/finance" class="more-article-link mt-3 mb-3">
    get more news
    <img src="/layouts/frontend/img/common/arrow-right-black.png" alt="">
</a>                    </div>
                
                                    <div class="col-12 col-sm-6 col-md-4 ">
                        <h3 style="background-color: #6babe5">Real estate</h3>
    
    
    
    
                                        <article class="single-news">
    <div class="single-news__title">
        <a href="/as-many-as-11-commercial-facilities-have-been-built-since-january/post/127758" class="link-black">As many as 11 commercial facilities have been built since January</a>
    </div>
    <div class="single-news__date">
        3 hours ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/panattoni-leases-over-11-mln-sqm-in-poland-in-h1-2020/post/127750" class="link-black">Panattoni leases over 1.1 mln sqm in Poland in H1 2020</a>
    </div>
    <div class="single-news__date">
        5 hours ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/demand-for-real-estate-remains-high-in-large-cities/post/127748" class="link-black">Demand for real estate remains high in large cities</a>
    </div>
    <div class="single-news__date">
        5 hours ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/hre-investments-sharp-increase-in-activity-in-residential-market/post/127754" class="link-black">HRE Investments: sharp increase in activity in residential...</a>
    </div>
    <div class="single-news__date">
        9 hours ago    </div>

</article>

                                                                                                                                                
    
<a href="/news/category/real-estate" class="more-article-link mt-3 mb-3">
    get more news
    <img src="/layouts/frontend/img/common/arrow-right-black.png" alt="">
</a>                    </div>
                
                                    <div class="col-12 col-sm-6 col-md-4 ">
                        <h3 style="background-color: #a6c6ee">International</h3>
    
    
    
    
    
                                        <article class="single-news">
    <div class="single-news__title">
        <a href="/ue-leaders-reach-agreement-on-aid-program-to-rebuild-economies-after-covid-19/post/127751" class="link-black">UE leaders reach agreement on aid program to rebuild economies...</a>
    </div>
    <div class="single-news__date">
        4 hours ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/webinar-with-star-designer-ron-arad/post/127731" class="link-black">Webinar with star designer Ron Arad</a>
    </div>
    <div class="single-news__date">
        4 hours ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/money-for-climate-change-to-be-cut/post/127749" class="link-black">Money for climate change to be cut</a>
    </div>
    <div class="single-news__date">
        5 hours ago    </div>

</article>

                                                <article class="single-news">
    <div class="single-news__title">
        <a href="/ec-agrees-to-transfer-618m-to-poland-to-battle-pandemic/post/127744" class="link-black">EC agrees to transfer €618m to Poland to battle pandemic</a>
    </div>
    <div class="single-news__date">
        1 day ago    </div>

</article>

                                                                                                                                                
<a href="/news/category/International" class="more-article-link mt-3 mb-3">
    get more news
    <img src="/layouts/frontend/img/common/arrow-right-black.png" alt="">
</a>                    </div>
                
            </div>
        </div>

        <div class="col-12 col-md-3">
            <div class="row">
                                    <div class="col-12 col-sm-6 col-md-12">
                        <h1 class="section-header">
                            <a href="/lifestyle" class="link-black">lifestyle</a>
                        </h1>
                        <div class="articles__slider">
                                                                                                                                                                                                                <article class="article-with-img
         article-with-img--news-opinion
         ">

    <a href="/lifestyle/article/127426" class="article-link"></a>

    
    <div class="article-with-img__background lozad" data-background-image="/cache/images/resize/601-400/5eee744c5ef6c.jpg"></div>

    <div class="article-with-img__text-box">
        <div class="article-with-img__info-row">
                            <div class="article-with-img__category">
                                            <a class="category-link mr-1"
                           href="/news/category/life-style"> LifeStyle</a>
                                    </div>
                        <div class="article-with-img__date">1 month ago</div>
        </div>

        <div class="
         article-with-img__title
        ">
            <h2>Domoteka launches new coworking space</h2>
        </div>

    </div>
</article>                                                                                                                                                                                                                                                <article class="article-with-img
         article-with-img--news-opinion
         ">

    <a href="/lifestyle/article/127410" class="article-link"></a>

    
    <div class="article-with-img__background lozad" data-background-image="/cache/images/resize/601-400/5eebc5275bbb6.jpg"></div>

    <div class="article-with-img__text-box">
        <div class="article-with-img__info-row">
                            <div class="article-with-img__category">
                                            <a class="category-link mr-1"
                           href="/news/category/life-style"> LifeStyle</a>
                                    </div>
                        <div class="article-with-img__date">1 month ago</div>
        </div>

        <div class="
         article-with-img__title
        ">
            <h2>The slowest exhibition of Polish designers in the outdoor version!</h2>
        </div>

    </div>
</article>                                                                                                                                                                                                                                                <article class="article-with-img
         article-with-img--news-opinion
         ">

    <a href="/lifestyle/article/127279" class="article-link"></a>

            <img src="/layouts/frontend/img/common/key.png" class="article-key-blocked " alt="" title="Paid article">
    
    <div class="article-with-img__background lozad" data-background-image="/cache/images/resize/601-400/5ed80b1f6fef5.jpg"></div>

    <div class="article-with-img__text-box">
        <div class="article-with-img__info-row">
                            <div class="article-with-img__category">
                                            <a class="category-link mr-1"
                           href="/news/category/life-style"> LifeStyle</a>
                                    </div>
                        <div class="article-with-img__date">1 month ago</div>
        </div>

        <div class="
         article-with-img__title
        ">
            <h2>Market for Polish wines developing rapidly</h2>
        </div>

    </div>
</article>                                                                                                                                                                                                                                                <article class="article-with-img
         article-with-img--news-opinion
         ">

    <a href="/lifestyle/article/127257" class="article-link"></a>

    
    <div class="article-with-img__background lozad" data-background-image="/cache/images/resize/601-400/5ed6ad3760227.jpg"></div>

    <div class="article-with-img__text-box">
        <div class="article-with-img__info-row">
                            <div class="article-with-img__category">
                                            <a class="category-link mr-1"
                           href="/news/category/life-style"> LifeStyle</a>
                                    </div>
                        <div class="article-with-img__date">1 month ago</div>
        </div>

        <div class="
         article-with-img__title
        ">
            <h2>25 ways to increase employee engagement: workshops</h2>
        </div>

    </div>
</article>                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                    </div>
                
                                    <div class="col-12 col-sm-6 col-md-12">
                        <h1 class="section-header">
                            <a href="/news/category/book-of-lists"
                               class="link-black">Book of Lists</a>
                        </h1>
                        <div class="articles__slider">
                                                                                                                                                                                                                <article class="article-with-img
         article-with-img--news-opinion
         ">

    <a href="/25th-jubilee-edition-of-book-of-lists---project-start/post/126633" class="article-link"></a>

    
    <div class="article-with-img__background lozad" data-background-image="/cache/images/resize/583-400/5e8747db122b3.jpg"></div>

    <div class="article-with-img__text-box">
        <div class="article-with-img__info-row">
                            <div class="article-with-img__category">
                                            <a class="category-link mr-1"
                           href="/news/category/book-of-lists"> Book of Lists</a>
                                    </div>
                        <div class="article-with-img__date">3 months ago</div>
        </div>

        <div class="
         article-with-img__title
        ">
            <h2>25th jubilee edition of Book of Lists – project start</h2>
        </div>

    </div>
</article>                                                                                                                                                                                                                                                <article class="article-with-img
         article-with-img--news-opinion
         ">

    <a href="/leasing-market-review---poland/post/124745" class="article-link"></a>

    
    <div class="article-with-img__background lozad" data-background-image="/cache/images/resize/400-400/dummy.jpg"></div>

    <div class="article-with-img__text-box">
        <div class="article-with-img__info-row">
                            <div class="article-with-img__category">
                                            <a class="category-link mr-1"
                           href="/news/category/book-of-lists"> Book of Lists</a>
                                    </div>
                        <div class="article-with-img__date">9 months ago</div>
        </div>

        <div class="
         article-with-img__title
        ">
            <h2>Leasing market review – Poland</h2>
        </div>

    </div>
</article>                                                                                                                                                                                                                                                <article class="article-with-img
         article-with-img--news-opinion
         ">

    <a href="/retail-chains-sector-snapshot/post/124744" class="article-link"></a>

    
    <div class="article-with-img__background lozad" data-background-image="/cache/images/resize/873-400/5d95b5fcbb6ac.jpg"></div>

    <div class="article-with-img__text-box">
        <div class="article-with-img__info-row">
                            <div class="article-with-img__category">
                                            <a class="category-link mr-1"
                           href="/news/category/book-of-lists"> Book of Lists</a>
                                    </div>
                        <div class="article-with-img__date">9 months ago</div>
        </div>

        <div class="
         article-with-img__title
        ">
            <h2>Retail Chains Sector Snapshot</h2>
        </div>

    </div>
</article>                                                                                                                                                                                                                                                <article class="article-with-img
         article-with-img--news-opinion
         ">

    <a href="/it-sector-snapshot/post/124743" class="article-link"></a>

    
    <div class="article-with-img__background lozad" data-background-image="/cache/images/resize/630-400/5d95b2028086e.jpg"></div>

    <div class="article-with-img__text-box">
        <div class="article-with-img__info-row">
                            <div class="article-with-img__category">
                                            <a class="category-link mr-1"
                           href="/news/category/book-of-lists"> Book of Lists</a>
                                    </div>
                        <div class="article-with-img__date">9 months ago</div>
        </div>

        <div class="
         article-with-img__title
        ">
            <h2>IT Sector Snapshot</h2>
        </div>

    </div>
</article>                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                    </div>
                            </div>
        </div>
    </div>

                    <div class="highlight__adv">
            <div class="highlight__adv-title">advertisement</div>
            <div class="ad-slider">
                            </div>
        </div>
    

    
        
        
            
        
    

</section>
</div>


<script>
    $(function () {
        var homepageHelper = new HomepageHelper();
    });
</script>




<div class="footer">

    <div class="container">
        <div class="row justify-content-center">
            <div class="col-sm-4 col-md-3 d-flex align-items-center justify-content-center pb-3">
                <a href="https://valkea.com/" title="Valkea">
                    <img src="/layouts/frontend/img/logos/3.png" alt="Valkea">
                </a>
            </div>

            <div class="col-sm-4 col-md-3 pb-3 d-flex align-items-center justify-content-center">
                <img src="/layouts/frontend/img/logos/2.png" alt="WBJ logo">
            </div>

            <div class="col-sm-4 col-md-3 d-flex align-items-center justify-content-center pb-3">
                <a href="http://www.warsawinsider.pl/" title="Warsaw Insider">
                    <img src="/layouts/frontend/img/logos/1.png" alt="Warsaw insider">
                </a>
            </div>
        </div>
    </div>

    <div class="footer__links">
        <div class="footer__item"><div class="editable-container"><span><p><p><span style="color: rgb(192, 192, 192); font-family: " pt="" sans",="" sans-serif;="" font-size:="" 14px;"="">Terms of Service Trademarks Privacy Policy 2018 Warsaw Business Journal. All Rights Reserved</span></p><p><span style="color: rgb(192, 192, 192); font-family: " pt="" sans",="" sans-serif;="" font-size:="" 14px;"=""></span></p><a href="https://alterpage.pl/" target="_blank" style="text-align: center; display: block;">Created by AlterPage</a>.</p></span></div></div>
    </div>

</div>



    <script type="text/javascript" src="/cache/js/frontend/all_footer_v_8b4ab4bfa2c35ce9a7e91ed7ee86186c.js"></script>


    <script>
        if (typeof Vue == "function") {
            Vue.config.productionTip = false;
            Vue.config.devtools = false;
        }
    </script>

<script>
    $(function () {
        var loaderHelper = new LoaderHelper();
        $(document).trigger('loader:removeMain');
    });
</script>
</body>
</html>
